ExporterIFCUtilsGetGlobal3DOriginHandle Method |
Obtains the handle representing the 3D origin.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static IFCAnyHandle GetGlobal3DOriginHandle()
Public Shared Function GetGlobal3DOriginHandle As IFCAnyHandle
public:
static IFCAnyHandle^ GetGlobal3DOriginHandle()
static member GetGlobal3DOriginHandle : unit -> IFCAnyHandle
Return Value
IFCAnyHandle
The handle.
See Also