IConnectorRadius Property |
The radius of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxReadOnly Property Radius As Double
Get
property double Radius {
double get ();
}
abstract Radius : float with get
Property Value
Double
Exceptions
RemarksThis property is used to retrieve the radius of the connector.
See Also