TableCellStyleOverrideOptionsUnderline Property |
Indicates if the underline characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Underline { get; set; }
Public Property Underline As Boolean
Get
Set
public:
property bool Underline {
bool get ();
void set (bool value);
}
member Underline : bool with get, set
Property Value
Boolean
See Also