ExternalResourceTypesBuiltInExternalResourceTypesDecalMap Property |
An external resource type representing Decal linked data for diffuse.
This type is reserved for future expansion but not yet implemented.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalResourceType DecalMap { get; }
Public Shared ReadOnly Property DecalMap As ExternalResourceType
Get
public:
static property ExternalResourceType^ DecalMap {
ExternalResourceType^ get ();
}
static member DecalMap : ExternalResourceType with get
Property Value
ExternalResourceType
See Also