PointOnPlanePosition Property |
The coordinates of the point (or its projection)
on the plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV Position { get; set; }
Public Property Position As UV
Get
Set
public:
property UV^ Position {
UV^ get ();
void set (UV^ value);
}
member Position : UV with get, set
Property Value
UV
See Also