StairsPathShowUpText Property |
Represents whether show stairs up text or not.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowUpText { get; set; }
Public Property ShowUpText As Boolean
Get
Set
public:
property bool ShowUpText {
bool get ();
void set (bool value);
}
member ShowUpText : bool with get, set
Property Value
Boolean
See Also