EnergyDataSettingsUseOutsideAirPerPerson Property |
True if user is specifying outside air per person, false otherwise.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool UseOutsideAirPerPerson { get; set; }
Public Property UseOutsideAirPerPerson As Boolean
Get
Set
public:
property bool UseOutsideAirPerPerson {
bool get ();
void set (bool value);
}
member UseOutsideAirPerPerson : bool with get, set
Property Value
Boolean
See Also