UnitTypeIdCubicFeetPerMinuteCubicFoot Property |
Cubic feet per minute cubic foot.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CubicFeetPerMinuteCubicFoot { get; }
Public Shared ReadOnly Property CubicFeetPerMinuteCubicFoot As ForgeTypeId
Get
public:
static property ForgeTypeId^ CubicFeetPerMinuteCubicFoot {
ForgeTypeId^ get ();
}
static member CubicFeetPerMinuteCubicFoot : ForgeTypeId with get
Property Value
ForgeTypeId
See Also