RailingTypeTopRailHeight Property |
The height of the top rail in the railing system.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double TopRailHeight { get; set; }
Public Property TopRailHeight As Double
Get
Set
public:
property double TopRailHeight {
double get ();
void set (double value);
}
member TopRailHeight : float with get, set
Property Value
Double
Exceptions
See Also