SpecTypeIdNumber Property |
Number, in discipline Common.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Number { get; }
Public Shared ReadOnly Property Number As ForgeTypeId
Get
public:
static property ForgeTypeId^ Number {
ForgeTypeId^ get ();
}
static member Number : ForgeTypeId with get
Property Value
ForgeTypeId
See Also