UnitTypeIdCyclesPerSecond Property |
Cycles per second.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CyclesPerSecond { get; }
Public Shared ReadOnly Property CyclesPerSecond As ForgeTypeId
Get
public:
static property ForgeTypeId^ CyclesPerSecond {
ForgeTypeId^ get ();
}
static member CyclesPerSecond : ForgeTypeId with get
Property Value
ForgeTypeId
See Also