PanelScheduleViewIsCellInPhaseLoads Method |
Check if this cell in the phase loads
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCellInPhaseLoads(
int nRow,
int nCol
)
Public Function IsCellInPhaseLoads (
nRow As Integer,
nCol As Integer
) As Boolean
public:
bool IsCellInPhaseLoads(
int nRow,
int nCol
)
member IsCellInPhaseLoads :
nRow : int *
nCol : int -> bool
Parameters
- nRow Int32
-
Row Number
- nCol Int32
-
Column Number
Return Value
Boolean
True if this cell in the phase loads, false otherwise
See Also