ExternalServicesBuiltInExternalServicesWallPlacementPostProcessingService Property |
Autodesk Internal: The service for post processing something after placing a wall
Namespace: Autodesk.Revit.DB.ExternalServiceAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalServiceId WallPlacementPostProcessingService { get; }
Public Shared ReadOnly Property WallPlacementPostProcessingService As ExternalServiceId
Get
public:
static property ExternalServiceId^ WallPlacementPostProcessingService {
ExternalServiceId^ get ();
}
static member WallPlacementPostProcessingService : ExternalServiceId with get
Property Value
ExternalServiceId
See Also