WallSweepInfoIsCutByInserts Property |
Indicates if the sweep is cut by wall inserts.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCutByInserts { get; set; }
Public Property IsCutByInserts As Boolean
Get
Set
public:
property bool IsCutByInserts {
bool get ();
void set (bool value);
}
member IsCutByInserts : bool with get, set
Property Value
Boolean
True if the sweep is cut by wall inserts, false otherwise.
See Also