RoomUnboundedHeight Property |
Get the Unbounded Height of the Room.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double UnboundedHeight { get; }
Public ReadOnly Property UnboundedHeight As Double
Get
public:
property double UnboundedHeight {
double get ();
}
member UnboundedHeight : float with get
Property Value
Double
RemarksThis property is used to get the Unbounded Height of the Room.
See Also