ElementIntersectsElementFilterGetElement Method |
Gets the target element.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Element GetElement()
Public Function GetElement As Element
public:
Element^ GetElement()
member GetElement : unit -> Element
Return Value
Element
The element.
See Also