BuiltInFailuresMEPSupportFailuresTypeSizeNotMatchWithHostError Property |
The [Symbol] does not match the size of the host.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId TypeSizeNotMatchWithHostError { get; }
Public Shared ReadOnly Property TypeSizeNotMatchWithHostError As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ TypeSizeNotMatchWithHostError {
FailureDefinitionId^ get ();
}
static member TypeSizeNotMatchWithHostError : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also