MaterialNodeThumbnailFile Property |
The path if a file that contains a thumbnail image of the material.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string ThumbnailFile { get; }
Public ReadOnly Property ThumbnailFile As String
Get
public:
property String^ ThumbnailFile {
String^ get ();
}
member ThumbnailFile : string with get
Property Value
String
See Also