UnitTypeIdWattsPerCubicFoot Property |
Watts per cubic foot.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId WattsPerCubicFoot { get; }
Public Shared ReadOnly Property WattsPerCubicFoot As ForgeTypeId
Get
public:
static property ForgeTypeId^ WattsPerCubicFoot {
ForgeTypeId^ get ();
}
static member WattsPerCubicFoot : ForgeTypeId with get
Property Value
ForgeTypeId
See Also