FamilySymbolFilterFamilyId Property |
The family id.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId FamilyId { get; }
Public ReadOnly Property FamilyId As ElementId
Get
public:
property ElementId^ FamilyId {
ElementId^ get ();
}
member FamilyId : ElementId with get
Property Value
ElementId
See Also