UnitTypeIdSquareFeet Property |
Square feet.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SquareFeet { get; }
Public Shared ReadOnly Property SquareFeet As ForgeTypeId
Get
public:
static property ForgeTypeId^ SquareFeet {
ForgeTypeId^ get ();
}
static member SquareFeet : ForgeTypeId with get
Property Value
ForgeTypeId
See Also