SelectionUIOptionsGetSelectionUIOptions Method |
Returns the current user's SelectionOptions.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static SelectionUIOptions GetSelectionUIOptions()
Public Shared Function GetSelectionUIOptions As SelectionUIOptions
public:
static SelectionUIOptions^ GetSelectionUIOptions()
static member GetSelectionUIOptions : unit -> SelectionUIOptions
Return Value
SelectionUIOptions
The SelectionOptions for the current user.
See Also