GroupTypeIdSupport Property |
Supports.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Support { get; }
Public Shared ReadOnly Property Support As ForgeTypeId
Get
public:
static property ForgeTypeId^ Support {
ForgeTypeId^ get ();
}
static member Support : ForgeTypeId with get
Property Value
ForgeTypeId
See Also