ImageTypeExternalResourceType Property |
The type of external resources that represents images.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalResourceType ExternalResourceType { get; }
Public Shared ReadOnly Property ExternalResourceType As ExternalResourceType
Get
public:
static property ExternalResourceType^ ExternalResourceType {
ExternalResourceType^ get ();
}
static member ExternalResourceType : ExternalResourceType with get
Property Value
ExternalResourceType
See Also