FamilyPointPlacementReferencePointReference Property |
The reference on which the point depends on.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Reference PointReference { get; }
Public ReadOnly Property PointReference As Reference
Get
public:
property Reference^ PointReference {
Reference^ get ();
}
member PointReference : Reference with get
Property Value
Reference
See Also