ScheduleHeightsOnSheetGetBodyRowHeights Method |
Returns each row's height of schedule body on sheet view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<double> GetBodyRowHeights()
Public Function GetBodyRowHeights As IList(Of Double)
public:
IList<double>^ GetBodyRowHeights()
member GetBodyRowHeights : unit -> IList<float>
Return Value
IListDouble
Each row's height of schedule body on sheet view.
See Also