UIControlledApplicationControlledApplication Property |
Returns the database level ControlledApplication represented by this UI-level ControlledApplication.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ControlledApplication ControlledApplication { get; }
Public ReadOnly Property ControlledApplication As ControlledApplication
Get
public:
property ControlledApplication^ ControlledApplication {
ControlledApplication^ get ();
}
member ControlledApplication : ControlledApplication with get
Property Value
ControlledApplication
See Also