ColorBackgroundSettingsColor Property |
The color of the rendering background.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color Color { get; set; }
Public Property Color As Color
Get
Set
public:
property Color^ Color {
Color^ get ();
void set (Color^ value);
}
member Color : Color with get, set
Property Value
Color
Exceptions
See Also