TableCellStyleTextColor Property |
The text color of this cell.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color TextColor { get; set; }
Public Property TextColor As Color
Get
Set
public:
property Color^ TextColor {
Color^ get ();
void set (Color^ value);
}
member TextColor : Color with get, set
Property Value
Color
Exceptions
See Also