Supplies the view that contains the dimension if the dimension is view specific.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic View View { get; }
Public ReadOnly Property View As View
Get
public:
property View^ View {
View^ get ();
}
member View : View with get
Property Value
View
See Also