ApplicationExceptionFunctionId Property |
The information of the function throwing the exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic FunctionId FunctionId { get; }
Public ReadOnly Property FunctionId As FunctionId
Get
public:
property FunctionId^ FunctionId {
FunctionId^ get ();
}
member FunctionId : FunctionId with get
Property Value
FunctionId
See Also