RelinquishedItemsGetRelinquishedWorksets Method |
The elements that were relinquished by the current user.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<WorksetId> GetRelinquishedWorksets()
Public Function GetRelinquishedWorksets As ICollection(Of WorksetId)
public:
ICollection<WorksetId^>^ GetRelinquishedWorksets()
member GetRelinquishedWorksets : unit -> ICollection<WorksetId>
Return Value
ICollectionWorksetId
See Also