TableCellStyleOverrideOptionsFontSize Property |
Indicates if the font size characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FontSize { get; set; }
Public Property FontSize As Boolean
Get
Set
public:
property bool FontSize {
bool get ();
void set (bool value);
}
member FontSize : bool with get, set
Property Value
Boolean
See Also