SynchronizeWithCentralOptionsRelinquishBorrowedElements Property |
Indicates whether Revit should relinquish borrowed elements after synchronizing with central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool RelinquishBorrowedElements { get; }
Public ReadOnly Property RelinquishBorrowedElements As Boolean
Get
public:
property bool RelinquishBorrowedElements {
bool get ();
}
member RelinquishBorrowedElements : bool with get
Property Value
Boolean
Remarks
See Also