RelinquishOptionsCheckedOutElements Property |
True means all elements checked out by the current user should be relinquished.
False means none of these are relinquished.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CheckedOutElements { get; set; }
Public Property CheckedOutElements As Boolean
Get
Set
public:
property bool CheckedOutElements {
bool get ();
void set (bool value);
}
member CheckedOutElements : bool with get, set
Property Value
Boolean
See Also