GroupTypeIdStructuralAnalysis Property |
Structural Analysis.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId StructuralAnalysis { get; }
Public Shared ReadOnly Property StructuralAnalysis As ForgeTypeId
Get
public:
static property ForgeTypeId^ StructuralAnalysis {
ForgeTypeId^ get ();
}
static member StructuralAnalysis : ForgeTypeId with get
Property Value
ForgeTypeId
See Also