UnitTypeIdWattsPerCubicMeterPerSecond Property |
Watts per cubic meter per second.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId WattsPerCubicMeterPerSecond { get; }
Public Shared ReadOnly Property WattsPerCubicMeterPerSecond As ForgeTypeId
Get
public:
static property ForgeTypeId^ WattsPerCubicMeterPerSecond {
ForgeTypeId^ get ();
}
static member WattsPerCubicMeterPerSecond : ForgeTypeId with get
Property Value
ForgeTypeId
See Also