UIThemeManagerFollowSystemColorTheme Property |
Indicate if the overall theme follows operating system color theme.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static bool FollowSystemColorTheme { get; set; }
Public Shared Property FollowSystemColorTheme As Boolean
Get
Set
public:
static property bool FollowSystemColorTheme {
bool get ();
void set (bool value);
}
static member FollowSystemColorTheme : bool with get, set
Property Value
Boolean
See Also