ViewOrientation3DEyePosition Property |
The eye position point
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ EyePosition { get; }
Public ReadOnly Property EyePosition As XYZ
Get
public:
property XYZ^ EyePosition {
XYZ^ get ();
}
member EyePosition : XYZ with get
Property Value
XYZ
See Also