Identifies the first index of VertexPair.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int First { get; set; }
Public Property First As Integer
Get
Set
public:
property int First {
int get ();
void set (int value);
}
member First : int with get, set
Property Value
Int32
See Also