SolidGeometryOptionsSolidTag Property |
Optional solid tag for the Solid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int SolidTag { get; set; }
Public Property SolidTag As Integer
Get
Set
public:
property int SolidTag {
int get ();
void set (int value);
}
member SolidTag : int with get, set
Property Value
Int32
See Also