FamilyPointPlacementReferenceLocation Property |
The location of the point.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Transform Location { get; }
Public ReadOnly Property Location As Transform
Get
public:
property Transform^ Location {
Transform^ get ();
}
member Location : Transform with get
Property Value
Transform
See Also