ElementViewSpecific Property |
Identifies if the element is owned by a view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ViewSpecific { get; }
Public ReadOnly Property ViewSpecific As Boolean
Get
public:
property bool ViewSpecific {
bool get ();
}
member ViewSpecific : bool with get
Property Value
Boolean
See Also