BuiltInFailuresSlabShapeFailuresSlopeTailInsideSlopeLine Property |
The tails of slope arrows must not lie in interior of slope defining lines.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId SlopeTailInsideSlopeLine { get; }
Public Shared ReadOnly Property SlopeTailInsideSlopeLine As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ SlopeTailInsideSlopeLine {
FailureDefinitionId^ get ();
}
static member SlopeTailInsideSlopeLine : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also