TableCellStyleOverrideOptionsFont Property |
Indicates if the font name characteristic is overridden.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Font { get; set; }
Public Property Font As Boolean
Get
Set
public:
property bool Font {
bool get ();
void set (bool value);
}
member Font : bool with get, set
Property Value
Boolean
See Also