LinePropertiesTransparency Property |
The current transparency level to be applied to the current color.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Transparency { get; }
Public ReadOnly Property Transparency As Integer
Get
public:
property int Transparency {
int get ();
}
member Transparency : int with get
Property Value
Int32
See Also