The basis of the V axis.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static UV BasisV { get; }
Public Shared ReadOnly Property BasisV As UV
Get
public:
static property UV^ BasisV {
UV^ get ();
}
static member BasisV : UV with get
Property Value
UV
RemarksThe basis of the V axis is the vector (0,1), the unit vector on the V axis.
See Also