WireMaterialTypeRemoveGroundConductorSize Method |
Remove an existing ground conductor size from this material type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void RemoveGroundConductorSize(
GroundConductorSize grdConductorSize
)
Public Sub RemoveGroundConductorSize (
grdConductorSize As GroundConductorSize
)
public:
void RemoveGroundConductorSize(
GroundConductorSize^ grdConductorSize
)
member RemoveGroundConductorSize :
grdConductorSize : GroundConductorSize -> unit
Parameters
- grdConductorSize GroundConductorSize
- The ground size type to be removed.
See Also