GroupTypeIdTitle Property |
Title Text.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Title { get; }
Public Shared ReadOnly Property Title As ForgeTypeId
Get
public:
static property ForgeTypeId^ Title {
ForgeTypeId^ get ();
}
static member Title : ForgeTypeId with get
Property Value
ForgeTypeId
See Also