PointOnPlaneXVec Property |
The X-coordinate vector of the point, in the
plane's coordinate system.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV XVec { get; set; }
Public Property XVec As UV
Get
Set
public:
property UV^ XVec {
UV^ get ();
void set (UV^ value);
}
member XVec : UV with get, set
Property Value
UV
See Also